Project

General

Profile

Actions

action #92095

closed

[qe-core][tumbleweed] test fails in multi_users_dm, string typed in gnome search rather than xterm screen

Added by michel_mno about 3 years ago. Updated about 1 month ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

test fails in multi_users_dm, string typed in gnome search rather than xterm screen
since TW 20210429.
I do not know why.

openQA test in scenario opensuse-Tumbleweed-DVD-ppc64le-extra_tests_gnome@ppc64le fails in
multi_users_dm

Test suite description

Maintainer: QE Core, asmorodskyi. Extra tests which were designed to run on gnome

Reproducible

Fails since (at least) Build 20210207

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF