Project

General

Profile

Actions

tickets #111725

closed

problem with mirrors

Added by etamPL almost 2 years ago. Updated 3 months ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Mirrors
Target version:
-
Start date:
2022-05-28
Due date:
% Done:

0%

Estimated time:


Files

OpenPGP_signature.asc (488 Bytes) OpenPGP_signature.asc etamPL, 2022-05-28 21:29

Related issues 1 (0 open1 closed)

Related to openSUSE admin - tickets #111722: Possible Server problem or Outage ?Closedbmwiedemann2022-05-28

Actions
Actions #1

Updated by cboltz almost 2 years ago

  • Category set to Mirrors
  • Assignee set to andriinikitin
Actions #2

Updated by andriinikitin almost 2 years ago

  • Private changed from Yes to No
Actions #3

Updated by pjessen almost 2 years ago

Actions #4

Updated by andriinikitin almost 2 years ago

  • Status changed from New to Feedback

The first two are covered in https://progress.opensuse.org/issues/111722 , (the immediate problem is worked around, it still needs some work to find/fix root cause).
The last one should be fixed in https://progress.opensuse.org/issues/111551
Let me know if it is ok to close this call of if anything is still needs to be addressed.

Actions #5

Updated by etamPL almost 2 years ago

It's fine.

Actions #6

Updated by crameleon 3 months ago

  • Status changed from Feedback to Closed
Actions

Also available in: Atom PDF