Project

General

Profile

Actions

tickets #123803

closed

New Brazilian mirror registration - mirror.pop-sc.rnp.br

Added by guilherme.rhoden@rnp.br about 1 year ago. Updated 10 months ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Mirrors
Target version:
-
Start date:
2023-01-30
Due date:
% Done:

100%

Estimated time:

Description

Hi,

Can you join us to become a public access mirror?

*

Best regards,
Guilherme Rhoden


Related issues 1 (0 open1 closed)

Is duplicate of openSUSE admin - tickets #123109: Rsync authorize from mirror.pop-sc.rnp.brClosed2023-01-13

Actions
Actions #1

Updated by luc14n0 about 1 year ago

  • Subject changed from New mirror from Brazil to New Brazilian mirror registration - mirror.pop-sc.rnp.br
  • Category set to Mirrors
  • Assignee set to andriinikitin
  • Private changed from Yes to No
Actions #2

Updated by pjessen about 1 year ago

  • Is duplicate of tickets #123109: Rsync authorize from mirror.pop-sc.rnp.br added
Actions #3

Updated by avicenzi about 1 year ago

  • % Done changed from 0 to 50

Hi Guilherme,

Your mirror is registered, and you should have traffic already.

Let us know if you need anything else.

Actions #4

Updated by andriinikitin 10 months ago

  • Status changed from New to Closed
  • % Done changed from 50 to 100
Actions

Also available in: Atom PDF