Project

General

Profile

action #96278

coordination #96302: [qe-core][QU] Quarterly update failures

[qem] test fails in raid_gpt

Added by hurhaj about 2 months ago. Updated about 2 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-07-29
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP3-Online-QR-x86_64-RAID1@64bit fails in
raid_gpt

Test suite description

Maintainer: slindomansilla, jrauch

Installation of RAID1 using expert partitioner.

Reproducible

Fails since (at least) Build 188.11

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by szarate about 2 months ago

  • Parent task set to #96302

Setting to parent task to have a common tracker

#2 Updated by oorlov about 2 months ago

  • Status changed from New to Feedback

#3 Updated by oorlov about 2 months ago

  • Assignee set to oorlov

#4 Updated by oorlov about 2 months ago

  • Status changed from Feedback to Resolved

Also available in: Atom PDF