Project

General

Profile

action #95691

[qe-core] test fails in grub2_test

Added by mgrifalconi 10 months ago. Updated 10 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2021-07-20
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP3-Server-DVD-Incidents-Minimal-x86_64-grub2_btrfs@64bit fails in
grub2_test

Test suite description

Reproducible

Fails since (at least) Build :20230:dracut

Expected result

Last good: :20437:dbus-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by dzedro 10 months ago

  • Status changed from New to In Progress

#3 Updated by dzedro 10 months ago

  • Status changed from In Progress to Resolved
  • % Done changed from 0 to 100

#4 Updated by szarate 10 months ago

  • Target version set to QE-Core: Ready

Also available in: Atom PDF