dzedro

  • Email:
  • Role: Other
  • Connect profile: dzedro
  • Registered on: 16/03/2015
  • Last connection: 16/03/2015

Projects

Activity

Reported issues: 159

02/04/2020

03:28 pm openQA Tests action #65175 (Resolved): [qam] test fails in php7_postgresql
03:28 pm openQA Tests action #65175 (Blocked): [qam] test fails in php7_postgresql
https://openqa.suse.de/tests/4079355#step/php7_postgresql/92
12:22 pm openQA Tests action #65175: [qam] test fails in php7_postgresql
https://github.com/os-autoinst/os-autoinst-distri-opensuse/pull/9948
09:22 am openQA Tests action #65175 (In Progress): [qam] test fails in php7_postgresql
Investigating if it's test issue or regression.
09:10 am openQA Tests action #65175 (Resolved): [qam] test fails in php7_postgresql
## Observation
openQA test in scenario sle-15-SP1-Server-DVD-Updates-x86_64-mau-webserver+15@64bit fails in
[php7...
07:40 am openQA Tests action #65169 (New): [qam] test fails in evolution_mail_imap
## Observation
openQA test in scenario sle-15-SP1-Desktop-DVD-Updates-x86_64-qam-regression-message@64bit fails in...

01/04/2020

09:50 am openQA Tests action #65136 (Rejected): [qam] test fails in ntp on s390x
Duplicate of poo#63865
09:45 am openQA Tests action #65136 (Rejected): [qam] test fails in ntp on s390x
## Observation
openQA test in scenario sle-12-SP4-Server-DVD-Updates-s390x-mau-extratests@s390x-kvm-sle15 fails in...
06:38 am openQA Tests action #65118 (New): [tools] multimachine test fails due to websocket refusing connection
## Observation
This issue on multimachine tests is happening every day, I checked briefly openvswitch and tap
dev...
06:06 am openQA Tests action #65112 (In Progress): [qam] test fails in valgrind
## Observation
openQA test in scenario sle-15-Server-DVD-Updates-s390x-mau-extratests@s390x-kvm-sle15 fails in
[v...

Also available in: Atom