Project

General

Profile

Actions

action #88373

closed

[xen-post-upgrade][qac-infra][investigation] post configuration leftovers

Added by mloviska about 3 years ago. Updated over 2 years ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-02-01
Due date:
% Done:

0%

Estimated time:
Difficulty:
Tags:

Description

Observation

Possible libvirtd configuration error present in

Test suite description

Reproducible

Fails since (at least) Build 22.15

Expected result

Last good: 22.7 (or more recent)

Further details

Always latest result in this scenario: latest


Related issues 1 (0 open1 closed)

Related to openQA Infrastructure - action #88299: [virtualization] Worker openqaw5-xen-1.qa.suse.de is not reachable (xen-hvm/xen-pv failing)Resolvedmloviska2021-01-28

Actions
Actions #1

Updated by mloviska about 3 years ago

  • Related to action #88299: [virtualization] Worker openqaw5-xen-1.qa.suse.de is not reachable (xen-hvm/xen-pv failing) added
Actions #3

Updated by maritawerner over 2 years ago

Oki, the bug is fixed now.

Actions #4

Updated by mloviska over 2 years ago

  • Status changed from Workable to Resolved
Actions

Also available in: Atom PDF