Project

General

Profile

action #76801

[qe-core] test ails in rrdtool_x11 - Missing characters typing rrdtool

Added by SLindoMansilla about 1 year ago. Updated about 1 year ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-10-30
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

Missing characters typing rrdtool

Reproducible

  • Build 69.1
  • Fails sporadically since (at least) Build 51.1
  • Expected result: 69.1
  • latest

Related issues

Is duplicate of openQA Tests - coordination #43889: [qe-core][epic][functional][virtio][wayland] openQA makes spelling mistakesBlocked

History

#1 Updated by szarate about 1 year ago

  • Is duplicate of coordination #43889: [qe-core][epic][functional][virtio][wayland] openQA makes spelling mistakes added

#2 Updated by szarate about 1 year ago

  • Status changed from New to Rejected

#3 Updated by tjyrinki_suse about 1 year ago

  • Subject changed from [u] test fails in rrdtool_x11 - Missing characters typing rrdtool to [qe-core] test ails in rrdtool_x11 - Missing characters typing rrdtool

Also available in: Atom PDF