Project

General

Profile

action #71974

[qam][ant] test fails in ant

Added by geor about 1 year ago. Updated 11 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-09-28
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP5-Server-DVD-Updates-aarch64-mau-extratests@aarch64-virtio fails in
ant

Test suite description

Run console tests against aggregated test repo

Reproducible

Fails since (at least) Build 20200914-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by tjyrinki_suse 12 months ago

  • Status changed from New to Workable

#2 Updated by punkioudi 11 months ago

  • Assignee set to punkioudi

#3 Updated by geor 11 months ago

  • Assignee changed from punkioudi to geor

#5 Updated by geor 11 months ago

  • Status changed from Workable to Resolved

Also available in: Atom PDF