Project

General

Profile

Actions

action #67234

closed

[u] test fails in autofs - cannot access /mnt/test_autofs_local/iso

Added by mlin7442 about 4 years ago. Updated almost 4 years ago.

Status:
Resolved
Priority:
Normal
Category:
Bugs in existing tests
Target version:
SUSE QA - Milestone 30
Start date:
2020-05-26
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-extra_tests_filesystem@64bit fails in
autofs

Test suite description

Maintainer: okurz@suse.de

Filesystem related tests, for example snapper and btrfs features.

Reproducible

Fails since (at least) Build 20200523

Expected result

Last good: 20200520 (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF