Project

General

Profile

Actions

action #65741

closed

[SLE][Migration][SLE15SP2][Regression]test fails in ghostscript - needle need update (maybe one more needle ) for tracking

Added by coolgw almost 4 years ago. Updated almost 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-04-17
Due date:
% Done:

0%

Estimated time:
4.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Regression-on-Migration-from-SLE15-SPX-to-SLE15-SP2-x86_64-offline_sles15_media_lp-we-basesys-srv-desk-dev-contm-lgm-wsm_all_full@64bit fails in
ghostscript

Test suite description

Reproducible

Fails since (at least) Build 105.4

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF