Project

General

Profile

action #58016

[qam] test fails in evolution_prepare_servers - No provider of 'dovecot' found

Added by vsvecova about 2 years ago. Updated about 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-10-11
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP4-Desktop-DVD-Updates-x86_64-qam-regression-documentation@64bit fails in
evolution_prepare_servers

No provider of 'dovecot' found.

Test suite description

Reproducible

Fails since (at least) Build 20190505-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Is duplicate of openQA Tests - action #57584: [qam] test fails in evolution_setup_servers - dovecot not installableResolved2019-09-242019-10-18

History

#1 Updated by coolo about 2 years ago

  • Is duplicate of action #57584: [qam] test fails in evolution_setup_servers - dovecot not installable added

#2 Updated by coolo about 2 years ago

  • Status changed from New to Rejected

Also available in: Atom PDF