Project

General

Profile

action #41999

[kernel][hpc] test fails in releasenotes - needs adaptions

Added by sbehlert about 3 years ago. Updated over 2 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-10-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-aarch64-create_hdd_hpc_textmode@aarch64 fails in
releasenotes

Requires a new needle, and afaiks some tagging. should be fairly easy and straight forward, but I'm not sure about the tagging...

Reproducible

Fails since (at least) Build 56.1

Expected result

Last good: 53.7 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz about 3 years ago

  • Subject changed from test fails in releasenotes to [kernel][hpc] test fails in releasenotes - needs adaptions
  • Assignee set to asmorodskyi

#2 Updated by asmorodskyi almost 3 years ago

  • Assignee deleted (asmorodskyi)

#3 Updated by sebchlad over 2 years ago

  • Status changed from New to Resolved

This has been resolved form what I can see.

Also available in: Atom PDF