Project

General

Profile

action #37387

action #23650: [sle][functional][ipmi][epic][u] Fix test suite gnome to work on ipmi 12-SP3 and 15 (WAS: test fails in boot_from_pxe - connection refused trying to ipmi host over ssh?)

[sle][functional][ipmi][u] Fix test suite gnome to work on ipmi SLE 12 and 15

Added by okurz over 2 years ago. Updated about 1 year ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
New test
Target version:
SUSE QA tests - Milestone 21+
Start date:
2018-06-14
Due date:
% Done:

0%

Estimated time:
Difficulty:

Related issues

Is duplicate of openQA Tests - action #36027: [sle][functional][u][ipmi] test fails in boot_from_pxe - pxe boot menu doesn't show up at allResolved2017-10-20

History

#1 Updated by okurz over 2 years ago

  • Target version changed from Milestone 21+ to Milestone 21+

#2 Updated by okurz almost 2 years ago

  • Status changed from New to Blocked
  • Assignee set to okurz

#3 Updated by SLindoMansilla almost 2 years ago

  • Status changed from Blocked to Closed

#4 Updated by SLindoMansilla almost 2 years ago

Witht current subject line is a snow ball and duplicates the purpose of the parent: https://progress.opensuse.org/issues/23650

With the previous subject, it duplicates: https://progress.opensuse.org/issues/36027

#5 Updated by SLindoMansilla almost 2 years ago

  • Is duplicate of action #36027: [sle][functional][u][ipmi] test fails in boot_from_pxe - pxe boot menu doesn't show up at all added

#6 Updated by SLindoMansilla almost 2 years ago

  • Is duplicate of deleted (action #36027: [sle][functional][u][ipmi] test fails in boot_from_pxe - pxe boot menu doesn't show up at all)

#7 Updated by okurz almost 2 years ago

  • Is duplicate of action #36027: [sle][functional][u][ipmi] test fails in boot_from_pxe - pxe boot menu doesn't show up at all added

#8 Updated by okurz almost 2 years ago

  • Status changed from Closed to Rejected

#9 Updated by SLindoMansilla about 1 year ago

  • Due date deleted (2018-12-31)

Also available in: Atom PDF