Project

General

Profile

action #2820

document API for the redis server and ask on OBS mailing list for integration

Added by coolo over 8 years ago. Updated over 8 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
-
Target version:
Start date:
2014-07-03
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

It doesn't belong in openQA, but I didn't want to open a sprint 11 in yet another prj :)


Related issues

Is duplicate of Staging project workflow - action #2818: Polish and announce OBS downloads statisticsResolved2014-07-03

History

#1 Updated by ancorgs over 8 years ago

  • Status changed from New to Rejected

#2 Updated by coolo over 8 years ago

  • Is duplicate of action #2818: Polish and announce OBS downloads statistics added

Also available in: Atom PDF