Project

General

Profile

action #20408

[sles][functional] test fails in acceptance_fs_stress - Missing setting QA_HEAD_REPO

Added by SLindoMansilla about 4 years ago. Updated about 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-07-12
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-aarch64-sles12_qa_acceptance_fs_stress@aarch64 fails in
acceptance_fs_stress

Missing setting QA_HEAD_REPO

Reproducible

Fails since (at least) Build 0473 (current job)

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Is duplicate of openQA Tests - action #18938: [tools]Enable 3 stress acceptance on aarch64Resolved2017-05-04

History

#1 Updated by okurz about 4 years ago

  • Is duplicate of action #18938: [tools]Enable 3 stress acceptance on aarch64 added

#2 Updated by okurz about 4 years ago

  • Status changed from New to Rejected

Also available in: Atom PDF