Project

General

Profile

Actions

action #19054

closed

[QAM][12.1][x86_64]test fails in evolution_meeting_pop

Added by pgeorgiadis about 7 years ago. Updated almost 7 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-05-09
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP1-Desktop-DVD-Updates-x86_64-qam-regression-message@64bit fails in
evolution_meeting_pop

Reproducible

Fails since (at least) Build 20170509-3 (current job)

Expected result

Last good: 20170509-2 (or more recent)

Further details

Always latest result in this scenario: latest


Related issues 1 (0 open1 closed)

Related to openQA Tests - action #19320: [qam] test fails in evolution_mail_imapResolvedpcervinka2017-05-23

Actions
Actions #1

Updated by dasantiago about 7 years ago

THis seems to be a duplicate of https://progress.opensuse.org/issues/15134

Actions #2

Updated by pcervinka about 7 years ago

  • Status changed from New to In Progress
  • Assignee set to pcervinka
Actions #3

Updated by pcervinka almost 7 years ago

  • Related to action #19320: [qam] test fails in evolution_mail_imap added
Actions #4

Updated by pcervinka almost 7 years ago

  • Status changed from In Progress to Resolved

Resolved in #19320.

Actions

Also available in: Atom PDF