Project

General

Profile

Actions

action #17374

closed

Used repository does not exist on download.suse.de

Added by mkravec about 7 years ago. Updated almost 7 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
michalnowak
Category:
Infrastructure
Target version:
-
Start date:
2017-02-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

There is no "Update/standard" subproject in:
http://download.suse.de/ibs/SUSE:/SLE-12-SP3:/

Observation

openQA test in scenario sle-12-SP3-Server-DVD-x86_64-sles12sp2_autoyast_bug-870820_sles12@64bit fails in
repos

Reproducible

Fails since (at least) Build 0051

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF