Project

General

Profile

action #17372

[sle][tools]Installation medium from parallel job in inaccessible

Added by mkravec almost 5 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Infrastructure
Target version:
-
Start date:
2017-02-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-x86_64-sles12sp2_autoyast_bug-888296_autoinst@64bit fails in
installation

Reproducible

Fails since (at least) Build 0051

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mkravec almost 5 years ago

  • Subject changed from Installation medium from parallel test in inaccessible to Installation medium from parallel job in inaccessible

#2 Updated by okurz over 4 years ago

  • Subject changed from Installation medium from parallel job in inaccessible to [sle][tools]Installation medium from parallel job in inaccessible
  • Category changed from Bugs in existing tests to Infrastructure

#3 Updated by coolo over 3 years ago

  • Status changed from New to Rejected

looks no longer relevant

Also available in: Atom PDF