Project

General

Profile

Actions

action #16570

closed

fate#320416: Warn if user enables snapshots on too small root filesystem

Added by dzedro over 7 years ago. Updated about 7 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
New test
Start date:
2017-02-08
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description


Related issues 1 (0 open1 closed)

Is duplicate of openQA Tests - action #15952: [sles][functional][y][medium]fate#320416: Warn if user enables snapshots on too small /Resolvedriafarov2017-01-132018-07-31

Actions
Actions #1

Updated by okurz over 7 years ago

  • Category set to New test
  • Target version set to Milestone 6
Actions #2

Updated by okurz over 7 years ago

  • Target version changed from Milestone 6 to Milestone 7
Actions #3

Updated by dzedro about 7 years ago

  • Status changed from New to In Progress
  • Assignee set to dzedro
Actions #4

Updated by dzedro about 7 years ago

not implemented in openSUSE now, will update test later

Actions #5

Updated by dzedro about 7 years ago

  • % Done changed from 0 to 100

SLE is working
TW 20170321 still no warning

Actions #6

Updated by okurz about 7 years ago

  • Is duplicate of action #15952: [sles][functional][y][medium]fate#320416: Warn if user enables snapshots on too small / added
Actions #7

Updated by okurz about 7 years ago

  • Status changed from In Progress to Rejected
Actions

Also available in: Atom PDF