Project

General

Profile

action #16452

[migration][sle][sdk]test fails in register_system because can't install sdk

Added by asmorodskyi over 4 years ago. Updated over 1 year ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-02-03
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Desktop-DVD-x86_64-om_proxyscc_sled12sp2_sdk_full_update_by_yast@64bit fails in
register_system

Reproducible

Fails since (at least) Build 0105 (current job)

Expected result

Last good: 0104 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz about 4 years ago

  • Subject changed from test fails in register_system because can't install sdk to [migration][sle][sdk]test fails in register_system because can't install sdk
  • Assignee set to mitiao

#2 Updated by mitiao over 2 years ago

  • Assignee changed from mitiao to leli

re-assign to lemon.
this could be closed i think.

#3 Updated by leli over 1 year ago

  • Status changed from New to Rejected

We can't reproduce this issue any more, just close it then we can reopen it if needed.

Also available in: Atom PDF