Project

General

Profile

Actions

action #129286

closed

[qe-core][leap15.4 update]test fails in transactional_update

Added by rfan1 about 1 year ago. Updated 8 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2023-05-15
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-15.4-DVD-Updates-x86_64-extra_tests_transactional_server@64bit fails in
transactional_update

Test suite description

test transactional server.
Maintainer: Zaoliang Luo zluo@suse.com

Reproducible

Fails since (at least) Build 20230427-5

Expected result

Last good: 20230427-4 (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF