Project

General

Profile

action #99573

Investigate failure of LVM activation

Added by geor 2 months ago. Updated about 2 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Target version:
Start date:
2021-09-30
Due date:
% Done:

0%

Estimated time:

Description

Observation

openQA test in scenario sle-15-SP4-Online-aarch64-activate_encrypted_volume+import_users@aarch64 fails in
skip_install_addons

Reproducible

Fails since (at least) Build 43.1

Expected result

Last good: 39.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by JERiveraMoya about 2 months ago

  • Tags deleted (qe-yast-refinement)
  • Status changed from New to Rejected

Also available in: Atom PDF