Project

General

Profile

Actions

action #97283

closed

[qa-core][sporadic] test fails in ovs_server

Added by mgrifalconi almost 3 years ago. Updated 3 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-08-20
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Server-DVD-Updates-x86_64-ovs-server@64bit fails in
ovs_server

Test suite description

Maintainer : Anna Minou
Regression test for openvswitch-ipsec (server-side).

Reproducible

Fails since (at least) Build 20210820-1 (current job)

Expected result

Last good: 20210819-1 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by slo-gin almost 2 years ago

This ticket was set to Normal priority but was not updated within the SLO period. Please consider picking up this ticket or just set the ticket to the next lower priority.

Actions #2

Updated by slo-gin 3 months ago

This ticket was set to Normal priority but was not updated within the SLO period. Please consider picking up this ticket or just set the ticket to the next lower priority.

Actions #3

Updated by mgrifalconi 3 months ago

  • Status changed from New to Rejected
Actions

Also available in: Atom PDF