Project

General

Profile

action #96459

[qe-core][qem] test fails in clone

Added by hurhaj 3 months ago. Updated 2 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

  • every code stream in QEM scenarios currently has failing clone tests

openQA test in scenario sle-15-SP3-Desktop-DVD-Updates-x86_64-qam-allpatterns@64bit fails in
clone

Test suite description

Default system config with all patterns enabled.
Due changes in autoyast profile size of HDD incerased to 40GB

Reproducible

Fails since (at least) Build 20210731-1

Expected result

Last good: 20210730-2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by tjyrinki_suse 2 months ago

  • Subject changed from [qem] test fails in clone to [qe-core][qem] test fails in clone
  • Status changed from New to Resolved
  • Start date deleted (2021-08-02)

Also available in: Atom PDF