Project

General

Profile

Actions

action #94126

closed

[qe-sap][qem][sap] test fails in boot_from_pxe

Added by mgrifalconi about 3 years ago. Updated almost 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-06-17
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Server-DVD-SAP-Incidents-x86_64-qam-sles4sap_online_dvd_gnome_hana_nvdimm@64bit-ipmi-nvdimm fails in
boot_from_pxe

Test suite description

The base test suite is used for job templates defined in YAML documents. It has no settings of its own.

Reproducible

Fails since (at least) Build MR:243032:habootstrap-formula

Expected result

Last good: :19983:xterm (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by okurz almost 3 years ago

  • Subject changed from [qem][sap] test fails in boot_from_pxe to [qe-sap][qem][sap] test fails in boot_from_pxe

Using keyword "qe-sap" as verified by jmichel in weekly QE sync 2021-09-15

Actions #2

Updated by rbranco almost 2 years ago

  • Status changed from New to Rejected

Closing as expired/non-issue.

Actions

Also available in: Atom PDF