Project

General

Profile

Actions

action #94033

closed

[qem][qac] test fails in validate_btrfs

Added by mgrifalconi about 3 years ago. Updated about 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-06-15
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP3-Server-DVD-Updates-x86_64-engines_and_tools@64bit fails in
validate_btrfs

Test suite description

The base test suite is used for job templates defined in YAML documents. It has no settings of its own.

Reproducible

Fails since (at least) Build 20210611-1

Expected result

Last good: 20210610-1 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by jlausuch about 3 years ago

  • Status changed from New to Rejected
Actions

Also available in: Atom PDF