Project

General

Profile

action #89506

[qe-core][hyperv] test fails in first_boot - no logs about why it failed loading installed kernel

Added by SLindoMansilla 11 months ago. Updated 10 months ago.

Status:
Resolved
Priority:
High
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-03-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

Needs investigation. No logs about why it failed loading installed kernel

Reproducible

  • Fails in scenario sle-15-SP3-Online-x86_64-default@svirt-hyperv-uefi since Build 157.1
  • Last good: 156.3
  • latest

History

#1 Updated by SLindoMansilla 11 months ago

  • Priority changed from Normal to High

It could be a product bug

#2 Updated by tjyrinki_suse 10 months ago

  • Status changed from New to Resolved

Passing now.

Also available in: Atom PDF