Project

General

Profile

action #70474

Machine ppc64le-hmc-single-disk is down

Added by coolgw about 1 year ago. Updated about 1 year ago.

Status:
Rejected
Priority:
Normal
Assignee:
Target version:
-
Start date:
2020-08-25
Due date:
% Done:

0%

Estimated time:

Description

Run following case we found power machine can not be reached.
For detail please check following error:
https://openqa.nue.suse.com/tests/4587001#step/bootloader/5

error show after "rmvterm -m reducurrant --id 8 "
this operation is only allowd when the managed system is in the standby or operating state


Related issues

Is duplicate of openQA Tests - action #69754: [y][u] tests fail in bootloader_start for ppc64le - PowerVM workers not availableResolved2020-08-10

History

#1 Updated by riafarov about 1 year ago

  • Is duplicate of action #69754: [y][u] tests fail in bootloader_start for ppc64le - PowerVM workers not available added

#2 Updated by riafarov about 1 year ago

  • Status changed from New to Rejected
  • Assignee set to riafarov

See #69754 Machines are still of.

#3 Updated by okurz about 1 year ago

  • Project changed from openQA Project to openQA Infrastructure

Also available in: Atom PDF