Project

General

Profile

action #68899

[qam][maint][tomcat]test fails in tomcat

Added by punkioudi over 1 year ago. Updated over 1 year ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-07-13
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Server-DVD-Updates-x86_64-qam-regression-tomcat@64bit fails in
tomcat

Test suite description

Reproducible

Fails since (at least) Build 20200708-1

Expected result

Last good: 20200706-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by punkioudi over 1 year ago

  • Parent task set to #68800

#2 Updated by geor over 1 year ago

  • Status changed from New to Workable
  • Parent task deleted (#68800)

#3 Updated by punkioudi over 1 year ago

  • Status changed from Workable to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF