Project

General

Profile

action #68447

[qam][maint][docker][podman][sprint]test fails in podman

Added by punkioudi about 2 months ago. Updated about 2 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-06-25
Due date:
% Done:

100%

Estimated time:
Difficulty:
Duration:

Description

Observation

openQA test in scenario sle-15-SP1-Server-Container-Updates-s390x-mau-extratests-docker@zkvm fails in
podman

Reproducible

Fails since (at least) Build (current job)

Expected result

Last good: (unknown) (or more recent)

History

#1 Updated by tjyrinki_suse about 2 months ago

  • Status changed from New to Workable

#2 Updated by punkioudi about 2 months ago

  • Status changed from Workable to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF