Project

General

Profile

action #67816

test fails in setup_multimachine

Added by pdostal over 1 year ago. Updated over 1 year ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-06-08
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-wireguard_client@64bit fails in
setup_multimachine

Test suite description

Multimachine Wireguard client test

Reproducible

Fails since (at least) Build 20200428

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pvorel over 1 year ago

Attempt to fix it (o3 is busy thus no verification so far):
https://github.com/os-autoinst/os-autoinst-distri-opensuse/pull/10471

#2 Updated by pdostal over 1 year ago

  • Status changed from New to Resolved

Also available in: Atom PDF