Project

General

Profile

action #67174

[ppc64le][virtio_console] test fails in zypper_ref

Added by dzedro over 1 year ago. Updated over 1 year ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-05-22
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-NET-ppc64le-minimalx@ppc64le fails in
zypper_ref

Test suite description

MAX_JOB_TIME for bypass poo#44408

Reproducible

Fails since (at least) Build 20200520 (current job)

Expected result

Last good: 20200517 (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Related to openQA Tests - action #67120: [functional][y]test fails in zypper_ref while trying to use root-virtio-console.Resolved2020-05-212020-06-16

History

#1 Updated by riafarov over 1 year ago

  • Related to action #67120: [functional][y]test fails in zypper_ref while trying to use root-virtio-console. added

#2 Updated by dzedro over 1 year ago

  • Status changed from New to In Progress

#4 Updated by dzedro over 1 year ago

  • Status changed from In Progress to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF