Project

General

Profile

action #66128

[qam] [libqt5_qtbase] test fails in libqt5_qtbase

Added by hurhaj over 1 year ago. Updated over 1 year ago.

Status:
Resolved
Priority:
Immediate
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-04-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP5-Server-DVD-Updates-x86_64-mau-extratests-desktop@64bit fails in
libqt5_qtbase

Test suite description

Run desktop tests against aggregated test repo

Reproducible

Fails since (at least) Build 20200422-2

Expected result

Last good: 20200422-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by tjyrinki_suse over 1 year ago

  • Status changed from New to In Progress
  • Assignee set to tjyrinki_suse

#2 Updated by tjyrinki_suse over 1 year ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF