Project

General

Profile

Actions

action #63898

closed

[SLE][Migration][SLE15SP2][regression]test fails in supportutils - suspect timeout not enough

Added by coolgw about 4 years ago. Updated almost 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-02-27
Due date:
% Done:

0%

Estimated time:
12.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Regression-on-Migration-from-SLE12-SP5-to-SLE15-SP2-aarch64-offline_sles12sp5_pscc_sdk-tcm-wsm_all_full@aarch64 fails in
supportutils

Test suite description

Reproducible

Fails since (at least) Build 105.4

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF