Project

General

Profile

Actions

action #63757

closed

[SLE][Migration][SLE15SP2]:test fails in addon_products_sle - base module automaticly be selected after desktop module select lead case failed

Added by coolgw about 4 years ago. Updated almost 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-02-24
Due date:
% Done:

0%

Estimated time:
10.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Migration-to-HPC15-SP2-aarch64-offline_hpc15sp1_ld_media_basesys+desk+dev+hpc+py2+srv+wsm+pcm_def_full@aarch64 fails in
addon_products_sle

Test suite description

The base test suite is used for job templates defined in YAML documents. It has no settings of its own.

Reproducible

Fails since (at least) Build 139.4

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF