Project

General

Profile

action #63592

[qam] test fails in php7_postgresql

Added by hurhaj over 1 year ago. Updated over 1 year ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-02-19
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP5-Server-DVD-Updates-x86_64-mau-webserver@64bit fails in
php7_postgresql

Test suite description

Reproducible

Fails since (at least) Build 20200211-1

Expected result

Last good: 20200210-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by hurhaj over 1 year ago

  • Assignee set to osukup

#2 Updated by dzedro over 1 year ago

  • Status changed from New to Rejected

Also available in: Atom PDF