Project

General

Profile

action #60182

[kernel][spvm] test fails in lvm_no_separate_home - update needles

Added by pcervinka almost 2 years ago. Updated 11 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
QE Kernel - QE Kernel Done
Start date:
2019-11-22
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Online-ppc64le-fadump_lvm@ppc64le-spvm fails in
lvm_no_separate_home

Test suite description

Maintainer: pcervinka, installation with lvm and fadump test on spvm backend

Reproducible

Fails since (at least) Build 92.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka almost 2 years ago

  • Status changed from New to Resolved
  • Target version changed from 454 to 445

#2 Updated by jlausuch over 1 year ago

  • Target version changed from 445 to 457

#3 Updated by pcervinka 11 months ago

  • Target version changed from 457 to QE Kernel Done

Also available in: Atom PDF