Project

General

Profile

action #59312

[functional][y] could not resolv repos urls

Added by ybonatakis almost 2 years ago. Updated almost 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-11-11
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Online-x86_64-autoyast_multipath@64bit fails in
repos

Test suite description

Test suite is based on profile received from our beta customers. It contains multipath and profile is edited during runtime using pre init scripts feature. See poo#20818.
Maintainer: riafarov@suse.com

Reproducible

Fails since (at least) Build 72.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by riafarov almost 2 years ago

  • Status changed from New to Rejected
  • Assignee set to riafarov

Also available in: Atom PDF