Project

General

Profile

action #59309

[Functional][y]test fails in verify_ext4

Added by ybonatakis about 2 years ago. Updated about 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-11-11
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Online-x86_64-autoyast_ext4@64bit fails in
verify_ext4
The addresses cannot be resolved. The /etc/resolv.conf is empty

Test suite description

Test verifies autoyast installation with ext4 filesystem. Same as autoyast_ext4 with product defined in the profile. Maintainer: riafarov@suse.com

Reproducible

Fails since (at least) Build 72.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by riafarov about 2 years ago

  • Status changed from New to Rejected
  • Assignee set to riafarov

Also available in: Atom PDF