Project

General

Profile

action #58628

test fails in prepare: libqt4 dropped

Added by dimstar over 3 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-10-24
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-toolkits@64bit fails in
prepare

Test suite description

Maintainer: dheidler@suse.de Test GUI Toolkits

Reproducible

Fails since (at least) Build 20191022

Expected result

Last good: 20191021 (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by ggardet_arm over 3 years ago

  • Status changed from New to In Progress
  • Assignee set to ggardet_arm

#3 Updated by ggardet_arm over 3 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF