Project

General

Profile

action #56918

test fails in boot_windows - windows 10 desktop does not apear

Added by mlin7442 almost 3 years ago. Updated almost 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-09-16
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-NET-x86_64-kde_dual_windows10@uefi_win fails in
boot_windows

Test suite description

Reproducible

Fails since (at least) Build 20190913

Expected result

Last good: 20190907 (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Related to openQA Tests - action #56840: [functional][y] windows 10 dual boot tests: HDD no longer foundResolved2019-09-12

Is duplicate of openQA Tests - action #56927: [opensuse] test fails in boot_windowsResolved2019-09-16

History

#1 Updated by SLindoMansilla almost 3 years ago

  • Related to action #56840: [functional][y] windows 10 dual boot tests: HDD no longer found added

#2 Updated by SLindoMansilla almost 3 years ago

  • Is duplicate of action #56927: [opensuse] test fails in boot_windows added

#3 Updated by SLindoMansilla almost 3 years ago

  • Status changed from New to Rejected

As duplicate of #56927

Also available in: Atom PDF