Project

General

Profile

action #54221

[qam] test fails in kernel_lmbench and other mau-qa-kernel* tests - missing stuff in repos

Added by vsvecova almost 3 years ago. Updated almost 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-07-15
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Server-DVD-Updates-x86_64-mau-qa_kernel_lmbench@64bit fails in
kernel_lmbench

Test suite description

Reproducible

Fails since (at least) Build 20190711-1

Expected result

Last good: 20190710-2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by dzedro almost 3 years ago

  • Status changed from New to In Progress
  • Assignee set to dzedro

#3 Updated by dzedro almost 3 years ago

  • Status changed from In Progress to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF