Project

General

Profile

action #54017

[qam] test fails in yast2_nfs_client - ping -c3 10.0.2.101 failed

Added by vsvecova almost 3 years ago. Updated almost 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-07-09
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP4-Desktop-DVD-Updates-x86_64-qam-nfs-client@64bit fails in
yast2_nfs_client

ping -c3 10.0.2.101 failed, Destination Host Unreachable

Test suite description

QAM NFSv3 multimachine test - client side

Reproducible

Fails since (at least) Build 20190708-2

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pdostal almost 3 years ago

  • Assignee set to pdostal

#2 Updated by pdostal almost 3 years ago

  • Status changed from New to In Progress

The hotfix is on its way.

#3 Updated by pdostal almost 3 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF