Project

General

Profile

action #48284

[sle][migration][SLE15SP1]test fails in reboot_after_installation - Backend process died

Added by coolgw almost 4 years ago. Updated almost 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-02-22
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-s390x-offline_sles12sp3_media_base_def_full_s390x@s390x-kvm-sle12 fails in
reboot_after_installation

Test suite description

Reproducible

Fails since (at least) Build 162.2

Expected result

Last good: 159.1 (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Is duplicate of openQA Tests - action #48260: [sle][functional][u][s390x][kvm] test fails in reboot_after_installation - "The console isn't responding correctly. Maybe half-open socket?"Resolved2019-02-21

History

#1 Updated by mgriessmeier almost 4 years ago

  • Status changed from New to Rejected

dup of #48260

#3 Updated by okurz almost 4 years ago

  • Is duplicate of action #48260: [sle][functional][u][s390x][kvm] test fails in reboot_after_installation - "The console isn't responding correctly. Maybe half-open socket?" added

Also available in: Atom PDF