Project

General

Profile

Actions

action #48032

closed

[sle][migration][sle15sp1] test fails in installation_overview - seems page not change after send key alt+n

Added by coolgw over 5 years ago. Updated over 5 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-02-18
Due date:
% Done:

20%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-aarch64-offline_sles12sp3_pscc_phub_def_full@aarch64 fails in
installation_overview

Test suite description

Reproducible

Fails since (at least) Build 131.4

Expected result

Last good: 128.1 (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF