Project

General

Profile

action #47066

[tw] test fails in kubeadm

Added by coolo about 2 years ago. Updated about 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-02-03
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario kubic-Tumbleweed-DVD-x86_64-kubeadm@64bit-4G-HD40G fails in
kubeadm

Test suite description

Reproducible

Fails since (at least) Build 20190111

Expected result

Last good: 20190110 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by RBrownSUSE about 2 years ago

  • Status changed from New to Rejected

Not a test bug - was a product bug - fixed by https://build.opensuse.org/request/show/670715

Also available in: Atom PDF