Project

General

Profile

Actions

action #44705

closed

[qam] test fails in stack_update

Added by bfilho about 5 years ago. Updated almost 5 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario caasp-3.0-CaaSP-DVD-Incidents-x86_64-QAM-CaaSP3-controller@qam-caasp_x86_64 fails in
stack_update

Reproducible

Fails since (at least) Build :9278:systemd

Expected result

Last good: :9315:python-psutil (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by bfilho about 5 years ago

  • Subject changed from test fails in stack_update to [qam] test fails in stack_update
Actions #2

Updated by pcervinka almost 5 years ago

  • Assignee set to geor

@geor could you please check if it is still relevant? Feel free to reject it.

Actions #3

Updated by geor almost 5 years ago

  • Status changed from New to Rejected
Actions

Also available in: Atom PDF