Project

General

Profile

action #43037

[virtualization] test fails in guest_installation_run

Added by sbehlert almost 3 years ago. Updated 11 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-10-29
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-x86_64-gi-guest_developing-on-host_sles11sp4-xen@64bit-ipmi fails in
guest_installation_run

Reproducible

Fails since (at least) Build 13.2

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz almost 3 years ago

  • Subject changed from test fails in guest_installation_run to [virtualization] test fails in guest_installation_run

#2 Updated by xlai 11 months ago

  • Status changed from New to Resolved

This has been resolved.

Also available in: Atom PDF