Project

General

Profile

action #42716

[qam] test fails in snapper_used_space - new test failing in maintenance job groups

Added by vsvecova over 3 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-10-19
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Updates-x86_64-mau-filesystem@64bit fails in
snapper_used_space

Reproducible

Fails since (at least) Build 20181018-2 (current job)

Expected result

Last good: none (new test)

Further details

Always latest result in this scenario: latest

History

#2 Updated by JERiveraMoya over 3 years ago

  • Status changed from New to In Progress
  • Assignee set to JERiveraMoya

#3 Updated by JERiveraMoya over 3 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF